チームワークインターフェイス

注記:ARCHICAD 22 レギュラー版のみ

チームワーク関連のコマンドは次の場所で使用できます。

チームワークパレット

[チームワーク]→[チームワークパレット]

[ウィンドウ]→[パレット]→[チームワークパレット]

各コントロールの詳細については、「チームワークパレット」を参照してください。

//helpcenter.graphisoft.co.jp/wp-content/uploads/ac22_help/080-collaboration/TeamworkPalette.png 

チームワークツールバー

[ウィンドウ]→[ツールバー]→[チームワーク]

//helpcenter.graphisoft.co.jp/wp-content/uploads/ac22_help/080-collaboration/TWToolbar.png 

チームワークメニュー

//helpcenter.graphisoft.co.jp/wp-content/uploads/ac22_help/080-collaboration/TeamworkWE.png 

チームワークデータの場所

デフォルトのチームワークデータフォルダの場所を、次のように選択します。

[オプション]→[作業環境]→[特殊フォルダ]

ライブラリとチームワークプロジェクト

[ファイル]→[ライブラリとオブジェクト]→[BIMcloudライブラリの管理]

[ファイル]→[ライブラリとオブジェクト]→[ライブラリマネージャー]