古いバージョンのBIM Serverとの互換性