既存のBIMcloud Studioを拡張

BIMcloud Studio を既にお持ちで、追加Moduleをインストールしたい場合は、このオプションを使用してください。
v19のModuleをインストールするには、BIMcloud Managerのバージョンはv19同等以上である必要があります。