設定

必要条件: Artlantis Render 6あるいはArtlantis Studio 6がインストールされていること。

アドオンは.atlaファイル形式のファイルを作成します。注意: Artlantis 6のファイル(Ver. 6)は、以前のArtlantisバージョンとの互換性がありません。